П.Кэлдер "Око возрождения" Библиотека Лотоса

Око возрождения
П. Кэлдер

П.Кэлдер по рассказу Генри Брэдфорда.

В человеческом теле имеется девятнадцать энергетических центров, именуемых вихрями. Семь из них являются основными, а двенадцать - второстепенными. Эти вихри мощные полевые образования, невидимые глазом, но тем не менее вполне реально существующие.

Местоположение второстепенных вихрей соответствует суставам конечностей. Шесть верхних второстепенных вихрей соответстствует плечевым, локтевым и лучезапястным (с кистями рук) суставам.

Шесть нижних второстепенных вихрей соответствуют тазобедренным, коленным и голеностопным (со ступнями) суставам.

Когда ноги человека не слишком сильно разведены в стороны, коленные вихри соединяются, образуя один большой вихрь, по количеству сконцентрированной в нем энергии приближающийся к основным. Поэтому иногда коленный вихрь относят к числу основных в качестве дополнительного, восьмого, и говорят о восемнадцати вихрях.

Местположение семи основных вихрей таково. Самый нижний размещается в основании туловища, второй на уровне самой верхней точки полового органа, третий чуть ниже пупка, четвертый по средине грудной клетки, пятый на уровне основания шеи, шестой в средине головы. Что же касается седьмого вихря, то он по форме напоминает конус с обращенным к верьху открытым основанием и распологается в голове над шестым вихрем.

В здоровом теле все вихри вращаются с большой скоростью, обеспечивая праной, или эфирной силой все системы человеческого существа.

В общем случае, нарушение циркуляции праны как-раз и есть то, что мы называем болезнью или старостью.

У особо мощных и развитых во всех отношениях людей все вихри сливаются в одно плотное вращающееся полевое образование, по форме напоминающие гигантское энергетическое яйцо.

Самый быстрый и радикальный способ восстановления здоровья и возвращения молодости состоит в придании вихрям их нормальных энергетических характеристик. Для этого существует шесть простых упражнений. По сути это отнюдь не просто упражнения, а "ритуальные действия", которые и составляют систему эфирной тренировки, имя которой - "око возрождения".

РИТУАЛЬНОЕ ДЕЙСТВИЕ ПЕРВОЕ

Действие выполняется с целью придания вращению вихрей дополнительного момента инерции. Мы как бы разгоняем вихри, придавая их вращению скорость и стабильность.

Исходное положение для первого ритуального действия - стоя прямо c горизонтально вытянутыми в стороны на уровне плеч руками. Приняв его, начать вращаться вокруг своей оси до тех тор, пока не возникнет ощущение легкого головокружения. При этом очень большое значение имеет направление вращения - слева направо. Другими словами, если бы вы стояли в центре лежащего на полу большого циферблата, обращенного лицевой стороной вверх, то вращаться нужно было бы по часовой стрелке (рис. 1).

Око возрождения: ритуальное действие первое

Рис. 1. Ритуальное действие первое

Начинающим ламы рекомендуют ограничиваться тремя оборотами. В отличие от "пляшущих" дервишей, ламы в своей практике не вращаются до полного изнеможения, вращаясь не несколько сотен раз, а всего лишь раз десять-двенадцать. Максимальное же число оборотов за один раз в большинстве случаев не превышает двадцати одного.

Чтобы "отодвинуть" предел головокружения, можно воспользоваться приемом, который широко используют в своей практике танцоры и фигуристы. Прежде чем начать вращаться, зафиксируйте взгляд на какой-нибудь неподвижной точке прямо перед собой. Поворачиваясь не отрывайте взгляд от избранной вами точки, сколько это будет возможно. Когда точка фиксации взгляда уйдет из вашего поля зрения, быстро поверните голову, опережая вращение туловища, и как можно быстрее снова захватите взглядом ориентир. Этот прием позволяет довольно заметно отодвинуть предел головокружения.

РИТУАЛЬНОЕ ДЕЙСТВИЕ ВТОРОЕ

Исходным положением для второго ритуального действия является положение лежа на спине. Лучше всего лежать на толстом ковре или какой- нибудь другой достаточно мягкой и теплой подстилке.

Око возрождения: ритуальное действие второе

Рис. 2. Ритуальное действие второе

Выполняется второе ритуальное действие следующим образом. Вытянув руки вдоль туловища и прижав ладони с плотно соединенными пальцами к полу, нужно поднять голову, крепко прижав подбородок к грудине. После этого - поднять прямые ноги вертикально вверх, стараясь при этом не отрывать от пола таз. Если можете, поднимайте ноги не просто вертикально вверх, но еще дальше "на себя" - до тех пор, пока таз не начнет отрываться от пола. Главное при этом - не сгибать ноги в коленях. Затем медленно опустите на пол голову и ноги. Расслабьте все мышцы и после этого повторите действие еще раз.

В этом ритуальном действии большое значение имеет координация движений с дыханием. В самом начале необходимо выдохнуть, полностью избавив легкие от воздуха. Во время поднимания головы и ног следует делать плавный, но очень глубокий и полный вдох, во время опускания - такой же выдох. Если вы устали и решили немного отдохнуть между повторениями, старайтесь дышать в том же ритме, что и во время выполнения движений. Чем глубже дыхание, тем выше эффективность практики.

РИТУАЛЬНОЕ ДЕЙСТВИЕ ТРЕТЬЕ

- Ритуальное действие третье должно выполняться сразу же вслед за первыми двумя. И так же как первое и второе, оно является очень простым. Исходным положением для него служит положение стоя на коленях. Колени следует ставить на расстоянии ширины таза одно от другого, чтобы бедра располагались строго вертикально. Кисти рук ладонями лежат на задней поверхности мышц бедер как раз под ягодицами.

Затем следует наклонить голову вперед, прижав подбородок к грудине. Забрасывая голову назад-вверх, выпячиваем грудную клетку и прогибаем позвоночник назад, немного опираясь руками о бедра, после чего возвращаемся в исходное положение с прижатым к грудине подбородком. Немного отдохнув, если необходимо, повторяем все сначала. Таковы движения третьего ритуального действия "Ока возрождения" (рис. З).

Око возрождения: ритуальное действие третье

Рис. 3. Ритуальное действие третье

Подобно второму ритуальному действию, третье требует строгого согласования движений с ритмом дыхания. В самом начале следует сделать такой же глубокий и полный выдох, как в первом. Прогибаясь назад, нужно вдыхать, возвращаясь в исходное положение - выдыхать.

Глубина дыхания имеет огромное значение, поскольку именно дыхание служит связующим звеном между движениями физического тела и управлением эфирной силой. Поэтому дышать при выполнении ритуальных действий "Ока возрождения" необходимо как можно более полно и глубоко. Ключом же к полному и глубокому дыханию всегда служит полнота выдоха. Если выдох выполнен полноценно, столь же полноценным неизбежно окажется естественно следующий за ним вдох.

РИТУАЛЬНОЕ ДЕЙСТВИЕ ЧЕТВЕРТОЕ

Для выполнения четвертого ритуального действия нужно сесть на пол, вытянув перед собой прямые ноги со ступнями, расположенными примерно на ширине плеч. Выпрямив позвоночник, положите ладони с сомкнутыми пальцами на пол по бокам от ягодиц. Пальцы рук должны быть при этом направлены вперед. Опустите голову вперед, прижав подбородок к грудине.

Затем запрокиньте голову как можно дальше назад-вверх, а потом - поднимите туловище вперед до горизонтального положения. В конечной фазе бедра и туловище должны находиться в одной горизонтальной плоскость, а голени и руки - располагаться вертикально, как ножки стола. Достигнув этого положения, нужно на несколько секунд сильно напрячь все мышцы тела, а потом - расслабиться и вернуться в исходное положение с прижатым к груди подбородком (рис. 4). Затем - повторить все сначала.

Око возрождения: ритуальное действие четвертое

Рис. 4. Ритуальное действие четвертое

И здесь ключевым аспектом является дыхание. Сначала нужно выдохнуть. Поднимаясь и запрокидывая голову - выполнить глубокий плавный вдох. Во время напряжения - задержать дыхание, и опускаясь - полностью выдохнуть. Во время отдыха между повторениями - сохранять неизменный ритм дыхания.

РИТУАЛЬНОЕ ДЕЙСТВИЕ ПЯТОЕ

Исходным положением для него является упор лежа прогнувшись. При этом тело опирается на ладони и подушечки пальцев ног. Колени и таз пола не касаются. Кисти рук ориентированы строго вперед сомкнутыми вместе пальцами. Расстояние между ладонями - немного шире плеч. Расстояние между ступнями ног - такое же.

Начинаем с того, что запрокидываем голову как можно дальше назад-вверх. Затем переходим в положение, при котором тело напоминает острый угол, вершиной направленный вверх. Одновременно движением шеи прижимаем голову подбородком к грудине. Стараемся при этом, чтобы ноги оставались прямыми, а прямые руки и туловище находились в одной плоскости. Тогда тело окажется как бы сложенным пополам в тазобедренных суставах. Вот и все. После этого возвращаемся в исходное положение - упор лежа прогнувшись - и начинаем все сначала (рис. 5).

Око возрождения: ритуальное действие пятое

Рис. 5. Ритуальное действие пятое

Схема дыхания в пятом ритуальном действии несколько необычная. Начав с полного выдоха в упоре лежа прогнувшись, вы делаете глубокий, насколько это возможно, вдох при "складывании" тепа пополам Получается некоторое приближенное подобие так называемого парадоксального дыхания Возвращаясь в упор лежа прогнувшись, вы делаете полный выдох. Останавливаясь в крайних точках для выполнения напряженной паузы, вы задерживаете дыхание на несколько секунд соответственно после вдоха и после выдоха.

РИТУАЛЬНОЕ ДЕЙСТВИЕ ШЕСТОЕ

Ритуальное действие шестое не является обязательным, а предназначено лишь для тех кто решил встать на путь духовного совершенствования. Для поддержания превосходной физической формы достаточно и первых пяти упражнений.

Выполнение шестого ритуального действия. заключается в следующем: стоя прямо, вы делаете глубокий вдох, сжимаете анальный сфинктер, сфинктер мочевого пузыря, напрягаете мышцы тазового дна и низа передней стенки живота, а затем быстро наклоняетесь, опираясь руками о бедра, и интенсивно выдыхаете через рот со звуком "Ха-а-х-х-х", стараясь удалить из легких весь воздух полностью, включая так называемый остаточный; после этого вы как можно сильнее втягиваете живот за счет напряженного поднятия вверх диафрагмы и расслабления передней стенки живота и выпрямляетесь. Подбородок при этом должен быть прижат к подъяремной выемке, кисти рук лежат на талии. Выдержав положение с втянутым животом как можно дольше - столько времени, на сколько у вас хватит задержки дыхания, - расслабьте диафрагму, поднимите голову и как можно спокойнее сделайте глубокий вдох (рис. 6).

Око возрождения: ритуальное действие шестое

Рис. 6. Ритуальное действие шестое

Как следует отдышавшись, повторите. Обычно для того, чтобы перенаправить свободную энергию и "растворить" возникшее сексуальное желание, достаточно трех повторений. Желательно не выполнять более девяти повторений шестого ритуального действия за один раз.

В качестве тренировки шестое ритуальное действие выполняется единожды в день в виде серии из не более чем девяти повторений. Осваивать его следует постепенно, начав с трех раз и еженедельно прибавляя по два. "Прикладная" практика этого упражнения возможна в любое время и в любом месте при условии не слишком полного желудка и кишечника, а также наличия телесного сигнала в форме возникшего сексуального желания. Более того, вполне освоивший шестое ритуальное действие с легкостью осуществляет предельно полный выдох тихо, не наклоняясь и не привлекая к себе внимания. Поэтому практика обращения сексуальной энергии в жизненную силу выполнима действительно где и когда угодно, в любой момент, едва только внимание обратится к проявившему себя в теле сексуальному желанию.